Divjoslu WiFi 5 atkārtotājs

Divjoslu WiFi 5 atkārtotājs

Product Highlights
● Paplašiniet esošā Wi{0}Fi diapazonu, lai nodrošinātu lielāku pārklājumu un uzlabotu savienojamību.
● Sienas{0}}montāžas dizains
● Ar augsta pastiprinājuma antenām
● Ar viedās gaismas indikatoru
● Ar WPS pogu
Produktu klasifikācija
WiFi 5 atkārtotājs
 
Nosūtīt pieprasījumu
Funkcijas
Specifikācija
FAQ

Funkcijas

 

 

DWR-C5400M

 

DCOM tehnoloģijas Wi-Fi diapazona paplašinātājs ļauj paplašināt esošā Wi-Fi diapazonu, lai nodrošinātu lielāku pārklājumu, uzlabotu savienojamību un palīdzētu novērst Wi-Fi melnos punktus. Tas darbojas ar jebkuriem universāliem Wi-Fi maršrutētājiem.

 

DWR-C5400M ir Wi-Fi diapazona paplašinātājs, kas atbalsta bezvadu ātrumu līdz 300Mbps (802.11N režīms) un 866Mb/s (802.11AC režīms), ļauj paplašināt esošā Wi-Fi diapazonu, lai nodrošinātu lielāku pārklājumu, uzlabotu Wi{{8}savienojamību un palīdzētu. Tas darbojas ar jebkuru universālu Wi{10}}Fi maršrutētāju. Šis paplašinātājs ir aprīkots ar labi-izstrādātu tīmekļa iestatīšanas vedni, kas ļauj konfigurācijai darboties optimālā ātrumā.


Šis divjoslu Wi-Fi 5 atkārtotājs ir ideāls bezvadu platjoslas risinājums gan mājas lietotājiem, kuri vēlas koplietot ātrgaitas-bezvadu interneta piekļuvi, gan maziem birojiem, kuri vēlas veikt uzņēmējdarbību internetā.

1. Sienas-montāžas dizains

Šis divjoslu Wi-Fi 5 atkārtotājs Mazā izmēra paplašinātāju ir viegli pievienot elektrības kontaktligzdai.

2. Antenas ar augstu pastiprinājumu

Šis divjoslu Wi{0}}Fi 5 atkārtotājs Aprīkots ar 2 ārējām antenām, paplašinātājs var uzlabot esošā tīkla signāla stiprumu.

3. Viedās gaismas indikators

Viedie LED indikatori norāda signāla stiprumu dažādās krāsās un palīdz atrast labāko Wi-Fi pārklājuma vietu.

4. WPS poga

Nospiediet WPS pogu, lai to viegli iestatītu bez atkārtotas konfigurācijas.

5. Papildu Ethernet ports

Šis divjoslu Wi{0}}Fi 5 atkārtotājs ar Ethernet portu, paplašinātāju var pievienot jebkurai vadu ierīcei.

 

Parametrs

 

 

Apraksts

Wi-Fi5 atkārtotājs

Bezvadu ātrums

2.4GHz 300Mbps

5,8 GHz 866Mb/s

Standarta

802.11a/b/g/n/ac

Biežums

2,4 GHz un 5,8 GHz

Pārraides jauda (maks.)

2,4 GHz: 22 dbm

5,8 GHz: 20 dbm

Interfeiss

1*FE LAN

Antena

2*3dbi fiksēts

WAN režīms

Atkārtotājs

Funkciju un tehnoloģiju specifikācija

Protokols

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 User Datagram Protocol (UDP)
= RFC791 interneta protokols (IP)
= RFC792 interneta vadības ziņojumu protokols (ICMP)
= RFC793 pārraides kontroles protokols (TCP)
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 dinamiskās resursdatora konfigurācijas protokols (DHCP)

Sistēmas atbalsts

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bitu

un Windows Vista 32/64 bitu

WLAN

Atbalsta 20MHz, 40MHz, 80MHz 5GHz joslā
Atbalsta 20/40MHz 2,4 GHz joslā
Atbalsta 11AC 2T2R režīmu ar datu pārraides ātrumu līdz 867Mbps
Atbalsta 11N 2T2R režīmu ar datu pārraides ātrumu līdz 300Mbps
Atbalsts 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Šifrēšana

4/128 bitu, WEP, WPA un WPA2 bezvadu šifrēšana

QoS

Nav -atbalsta

SNMPv2 vai v3

Nav{0}}atbalsta

Ethernet saskarnes

1 x RJ45 10/100 Mbps Ethernet portam (opcija)

Gaismas diodes

l Barošana, maršrutētājs, Ethernet, WPS (zaļā krāsā)
l Pozīcijas indikatori- Sarkans: pārāk tuvu & pārāk tālu; Zils: labi uztver maršrutētāja signālu

Pogas

l Barošana (ieslēgts/izslēgts)
l WPS
l Joslas izvēle
l Atiestatīt (Pinhole)

Patēriņš

12W

Vides prasība

Darba temperatūra

0ºC-45ºC

Uzglabāšanas temperatūra

-20ºC-70ºC

Darba mitrums

10%-90%, nekondensējošs

Uzglabāšanas mitrums

5%-90%, nekondensējošs

Barošanas avots

Iebūvēts{0}}barošanas avots

EMC un drošība

Atbilstība normatīvajiem aktiem

CE

Drošības noteikumi

FCC

Zaļais standarts

RoHS

Fiziskā dimensija

Fizikālās īpašības

G x P x A: 100 mm x 70 mm x 75 mm

Svars

100g

FAQ

J: Kā ielādēt noklusējuma iestatījumus pēc konfigurācijas kļūdas?

Atbilde: Lai atjaunotu rūpnīcas noklusējuma iestatījumus, ieslēdziet ierīci un apmēram 1 sekundi nospiediet atiestatīšanas pogu, pēc tam atlaidiet to.
DSL maršrutētāja noklusējuma IP adrese un apakštīkla maska ​​ir attiecīgi 192.168.1.1 un 255.255.255.0. Lūdzu, atrodiet noklusējuma lietotājvārdu un paroli uz uzlīmes ierīces apakšā.

J: Kas man jādara, ja nevaru pieteikties maršrutētāja tīmekļa lietotāja saskarnē?

Atbilde: izmēģiniet šādus risinājumus un piesakieties vēlreiz:
● Pārliecinieties, vai Ethernet kabelis ar interneta savienojumu ir pievienots maršrutētāja WAN portam, nevis LAN portam.
● Pārliecinieties, vai bezvadu ierīce ir savienota ar maršrutētāja SSID.
● Pārliecinieties, vai jūsu vadu ierīces ir pareizi savienotas ar maršrutētāja portiem 1, 2 vai 3/IPTV, izmantojot Ethernet kabeļus. Tāpat pārliecinieties, vai ierīces ir iestatītas tā, lai tā automātiski iegūtu IP adresi un automātiski iegūtu DNS servera adreses.
● Mainiet tīmekļa pārlūkprogrammu un pēc tam vēlreiz piesakieties.
● Atiestatiet maršrutētāju un vēlreiz piesakieties.

Populāri tagi: divu joslu wifi 5 atkārtotāju ražotāji, Ķīnas divu joslu wifi 5 atkārtotāju ražotāji

Nosūtīt pieprasījumu
Sazinieties ar mumsja ir kādi jautājumi

Jūs varat sazināties ar mums pa tālruni, e-pastu vai tiešsaistes formu zemāk. Mūsu speciālists drīzumā sazināsies ar jums.

Sazinieties tagad!