300 Mbps WiFi 4 atkārtotājs

300 Mbps WiFi 4 atkārtotājs

Product Highlights
● Likvidējiet Wi{0}} mirušās zonas
● Izmaksu{0}}efektīva tīkla paplašināšana
● Vienkārša iestatīšana un universāla saderība
● Kompakts spraudnis{0}}izveidē
Produktu klasifikācija
WiFi 4 atkārtotājs
 
Nosūtīt pieprasījumu
Funkcijas
Specifikācija
FAQ

Funkcijas

 

 

DWR-N2000M

1. Novērsiet Wi-nāves zonas

Šīs 300 Mb/s Wi-Fi 4 atkārtotāja ierīces galvenā priekšrocība ir tās spēja uztvert esošo bezvadu signālu no galvenā maršrutētāja un atkārtoti pārraidīt to vietās, kuras maršrutētājs nevar sasniegt. Tas efektīvi novērš "mirušās zonas" pagrabos, augšstāva guļamistabās vai lielas mājas attālos stūros.

2. Izmaksas-Efektīva tīkla paplašināšana

Salīdzinot ar jauna maršrutētāja vai tīkla sistēmas iegādi, šis 300 Mb/s Wi-Fi 4 atkārtotājs piedāvā budžetam-draudzīgu risinājumu savienojamības uzlabošanai. Tas pagarina jūsu pašreizējā tīkla iestatījuma kalpošanas laiku bez nepieciešamības veikt dārgus infrastruktūras jauninājumus.

3. Vienkārša iestatīšana un universāla saderība

Šis 300 mb/s Wi-Fi 4 atkārtotājs ir paredzēts ērtībai, un tam parasti ir WPS (Wi-Fi Protected Setup) poga. Nospiežot pogu, tas automātiski sinhronizējas ar esošo maršrutētāju. Tas nodrošina pilnīgu atpakaļsaderību ar visām standarta Wi-Fi ierīcēm (802.11 b/g/n), nodrošinot tā darbību ar vecākiem klēpjdatoriem, viedtālruņiem un viedajām mājas ierīcēm.

4. Kompakts{1}}dizains

Šim 300 Mb/s Wi-Fi 4 atkārtotājam ir sienas-kontaktdakšas dizains un ārējās antenas. Tas ietaupa vērtīgo vietu uz galda un ļauj precīzi novietot atkārtotāju maršrutētāja pārklājuma zonas malā, lai nodrošinātu optimālu signāla pastiprināšanu.

 

Parametrs

 

 

Apraksts Wi-Fi4 atkārtotājs
Bezvadu ātrums 300Mbps
Standarta 802.11b/g/n
Biežums 2,4 GHz
Pārraides jauda (maks.) 20dbm
Interfeiss 1*FE LAN
Antena 2*3dbi fiksēts
WAN režīms Atkārtotājs

Sistēmas specifikācija

Funkciju un tehnoloģiju specifikācija

Protokols

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n (2T2R 300 Mb/s)
= RFC768 User Datagram Protocol (UDP)
= RFC791 interneta protokols (IP)
= RFC792 interneta vadības ziņojumu protokols (ICMP)
= RFC793 pārraides kontroles protokols (TCP)
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 dinamiskās resursdatora konfigurācijas protokols (DHCP)

Sistēmas atbalsts

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bitu un Windows Vista 32/64 bitu

Modulācijas shēmas

Atbalsts 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Šifrēšana

4/128 bitu, WEP, WPA un WPA2 bezvadu šifrēšana

QoS

Nav -atbalsta

SNMPv2 vai v3

Nav -atbalsta

Ethernet saskarnes

1 x RJ45 10/100 LAN Ethernet portam

Gaismas diodes

1xLED

Poga

LED/atiestatīšana/barošana

Patēriņš

4.5W

Vides prasība

Darba temperatūra

0ºC-45ºC

Uzglabāšanas temperatūra

-20ºC-70ºC

Darba mitrums

10%-90%, nekondensējošs

Uzglabāšanas mitrums

5%-90%, nekondensējošs

Barošanas avots

Iebūvēts{0}}barošanas avots

EMC un drošība

Atbilstība normatīvajiem aktiem

CE

Drošības noteikumi

UL

Zaļais standarts

RoHS

Fiziskā dimensija

Fizikālās īpašības

G x P x A: 42 mm x 42 mm x 55 mm

Svars

40g

FAQ

J: Pēc konfigurēšanas nevaru piekļūt internetam. Kas man jādara?

Atbilde: piesakieties maršrutētāja tīmekļa lietotāja saskarnē un statusa lapā pārbaudiet maršrutētāja savienojuma statusu.
● Ja maršrutētājs ir veiksmīgi izveidojis savienojumu ar internetu, lūdzu, mēģiniet savienot savu bezvadu ierīci ar maršrutētāja Wi-Fi tīklu. Izmantojiet jauno Wi-Fi nosaukumu un paroli. Ja lapā rodas savienojuma kļūme:
- Noklikšķiniet uz WAN iestatījumiem tīmekļa lietotāja saskarnē, lai pārbaudītu, vai ievadītais savienojuma veids un parametri ir pareizi. Un savienojiet Ethernet kabeli ar interneta savienojumu tieši ar datoru.
● Ja jūsu dators nevar piekļūt internetam, lūdzu, sazinieties ar savu ISP. Pretējā gadījumā, lūdzu, atkārtoti pievienojiet Ethernet kabeli ar interneta savienojumu. Dodieties uz maršrutētāju, atiestatiet to un pārkonfigurējiet to.

J: Kāpēc visi indikatori ir izslēgti?

Atbilde: pārbaudiet šādu saturu:
● Savienojums starp strāvas adapteri un strāvas kontaktligzdu.
● Strāvas slēdža statuss.

Populāri tagi: 300 Mbps wifi 4 retranslatoru ražotāji, Ķīna 300 Mbps wifi 4 retranslatoru ražotāji

Nosūtīt pieprasījumu
Sazinieties ar mumsja ir kādi jautājumi

Jūs varat sazināties ar mums pa tālruni, e-pastu vai tiešsaistes formu zemāk. Mūsu speciālists drīzumā sazināsies ar jums.

Sazinieties tagad!